Welcome Notice

Register Log in

espresso logic minimizer

H

hassan

Guest
hi,
i try to install espresso logic minimizer in UNIX but when i compile
with -make command- that's what i get:
make: *** No rule to make target `/net/shambhala/users/octtools-3.0/
lib/llib-lutility.ln', needed by `lint'. Stop.
any one know how can i fix this.
 
Toggle Sidebar

Welcome to EDABoard.com

Sponsor

Top